Installed JDBC Drivers

Installed JDBC Drivers


Class Version Compliant
org.postgresql.Driver 42.2 false